Checkout
Lance E Sloan
committed
7 years ago
GOOGLE-158

It appears that lti-utils now has a version of "1.5-SNAPSHOT". That's what I had to use in the GDrive POM to get it to build, s… Show more
GOOGLE-158

It appears that lti-utils now has a version of "1.5-SNAPSHOT".  That's what I had to use in the GDrive POM to get it to build, so I think it's probably safe to commit this change. Show less